Aller au contenu

Tyler

Membres
  • Compteur de contenus

    15
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Tyler

  • Rang
    Member
  1. Salut, Le soucis ne vient pas de mon côté, si je télécharge le fichier d'installation de firefox, la fenêtre d'IDM apparaît, mais plus avec le plugin MD. Le problème est apparu du jour au lendemain sur Chrome et Firefox. Franchement là je ne sais pas. Faudrait avoir un commentaire d'un autre membre pour voir si avec IDM ça déconne ou non. Bonne soirée, Edit : J'ai réinstallé IDM, ça fonctionne. A voir avec le temps, merci
  2. Salut, Quand je veux débrider un lien, normalement une fenêtre comme ceci devrait apparaître sauf qu'il en est rien mais si je désactive IDM pour que le navigateur ne le prenne plus en compte ça fonctionne. C'est peut être dû à la MAJ d'IDM que le plugin ne fonctionne plus.. Faudrait il une MMAJ du plugin pour que ça refonctionne ou rien avoir ? Merci, Bonne soirée
  3. Bonsoir, Le plugin MD ne fonctionne plus avec le gestionnaire de téléchargement IDM depuis 3 jours. Que ça soit sous Chrome ou Firefox. A mon avis, le problème doit venir d'IDM ( surement une MAJ récente ), pensez vous que vous allez faire une MAJ du plugin pour que ça redevient à l'anormal ? J'ai testé avec JDownloader, sauf qu'il ne fonctionne pas correctement, il ne prend pas en compte mon compte VIP. J'ai suivi le tuto du forum, j'ai lu que certaines personnes avaient des soucis avec ce gestionnaire. Merci, Bonne soirée,
  4. Tyler

    Pluggin Mega Debrid HS ? [Répondu]

    Concernant les débrideurs, de ce côté là il y a pas de problème. C'est quand une personne à un soucis, c'est rare qu'il répond, j'ai eu un soucis avec le plug-in il y a quelques mois, je n'ai même pas eu de réponse à ce jour. Faut pas oublier qu'on paie et qu'il doit nous répondre quand on a un soucis, au moins nous dire que ça sera corrigé dans X jour(s)/semaine(s) J'ai créé le post samedi et toujours rien alors qu'il se connecte sur le forum tout les jours.
  5. Tyler

    Pluggin Mega Debrid HS ? [Répondu]

    C'est ce que j'allais dire demain. ( et lui laisser quelques heures de plus de répit 😁 ) Mon VIP ce termine dans 5 jours, je le renouvellerais quand ça sera corrigé. Depuis un moment on est laissé à l’abandon je trouve
  6. Tyler

    Pluggin Mega Debrid HS ? [Répondu]

    Salut, Je me sens moins seul ^^ UP
  7. Salut, Je n'ai plus la bannière qui apparaît quand j'arrive sur tout les liens ( uplaoded, 1fichier etc ), et ceux depuis avant hier. Edit 1 : J'ai testé sur firefox et chrome last version Edit 2 : J'ai désinstallé et réinstallé. Aucun changement. +
  8. Tyler

    Plugin " timeout "

    uuuuuppp
  9. Tyler

    Plugin " timeout "

    Salut, Je reviens vers vous parce qu'il y a des soucis que je n'arrive pas à comprendre Je suis actuellement en recherche du manga Monster, étant donné qu'une infime partie est sur Youtube, je voulais les débrider avec l'extension, mais voici le problème : - Soit ça me marque un message " time out " ou alors" Erreur#04 Le serveur n'a pas réussi à contacter l'hébergeur.Veuillez réessayer... " Voici la vidéo : Mais si je veux débrider la dernière vidéo de Cyprien, ça fonctionne. Pourquoi sur une vidéo ça ne veux jamais, alors que sur d'autre ça fonctionne. Merci,
  10. Tyler

    Plugin " timeout "

    Bonjour, Le problème à l'air résolu. Merci
  11. Tyler

    Plugin " timeout "

    Bonjour, Depuis quelques jours, c'est difficile voir impossible de débrider des liens depuis uptobox et uploaded via le plugin et même depuis le site, un mot apparait " timeout ". Version pluggin firefox : 2.0.4 Version Firefox : 63.0.3 Version pluggin chrome : 2.0.2 Version chrome : 70.0.3538.110 Je suis sous W7 64 Bits Hier le site était down, du moins il laggé pas mal voir inacessible. Merci,
×