Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'synology; download station; erreur'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Mega-Debrid
    • Règles & Conditions d'utilisation
    • Annonces & Mises à jour
    • Guides & FAQ
  • Support du site
    • Aide & Questions
    • Support débrideur
    • Support torrents
    • Suggestions
  • Support plugins
    • Plugins navigateurs
    • JDownloader 2
    • Candisoft Load!
    • Progressive Downloader
    • PyLoad
    • Synology Download Station
    • Plugins des membres
  • Le coin détente
    • Présentation des membres
    • Détente
    • Humour & Jeux alakon

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

1 résultat trouvé

  1. bonjour, Depuis au moins 2 jours, je n'arrive plus à télécharger les liens avec download station de synology DSM5.2 et quelques soit l'hebergeur. Le plugin utilisé est celui du site en version 1.1 Quand je vais dans les paramètres du download station, et que je teste le compte, il me dit "C'est un compte premium" ==> OK Quand je dépose une URL, il passe au bout de quelques secondes en erreur : Sans message explicite. Je retrouve l'URL dans l'historique de mega-debird. J'ai testé de télécharger depuis mon navigateur chrome, ca fonctionne. J'ai tenté de désinstaller le plugin, le désinstaller et ca ne fonctionne pas. J'ai redemarré mon NAS.. Avez vous une idée? D'autres ont le même problème?
×