Aller au contenu
Johan

FAQ : Foire aux questions

Recommended Posts

Johan    47

Mon IP est bannie 24h pour "MultipleBadLogin"

Le ban "MultipleBadLogin" indique que vous avez tenté trop de fois de vous connecter sur le site avec de mauvais identifiants. Vous devez donc attendre la fin du ban pour tenter à nouveau de vous reconnecter. Nous ne dé-bannissons aucune personne.En cas de problème de connexion, veuillez consulter le topic suivant :
http://forum.mega-de...p?showtopic=601

Pourquoi faut-il s'inscrire sur le site ?

Cela nous permet de vous fournir des services plus performants et beaucoup plus nombreux (tels que récompenser la fidélité des utilisateurs)

J'ai un compte sur le forum, faut que je m'inscrive sur le site ?

Oui, le site et le forum sont indépendants. Toutefois, ils sont reliés entre eux mais restent indépendants. L'un n'a pas besoin de l'autre pour fonctionner. Si lors de votre inscription au site, vous possédez déjà un compte forum, pensez à remplir correctement le champ concernant votre compte forum afin d'avoir accès aux fonctionnalité de la liaison site-forum.

A quoi sert la liaison site-forum ?

La liaison apporte des petits bonus, comme par exemple pour les premium avoir le grade de premium sur le forum, aussi, pour tout message posté sur le forum, vous gagnez un point karma sur le site.

Quand est-il possible de s'inscrire sur le site ?

Actuellement aucune restriction n'est faite sur le nombre d'inscriptions. Il est donc possible de s'inscrire à tout moment de la journée (ou de la nuit).

Quand mon compte site est-il supprimé ?

Les comptes ne sont plus supprimés au bout d'un mois. Le compte forum n'est toujours pas supprimé.

Le plugin Firefox est il compatible avec les versions Beta, Aurora et Nightly ?

Officiellement, le plugin n'est compatible qu'avec les versions stables de Firefox. En revanche, souvent nous prenons une longueur d'avance en marquant la version Aurora comme étant compatible mais nous ne pouvons pas garantir le fonctionnement. Nous nous assurons uniquement du bon fonctionnement sur la version stable. Il vous est possible d'outrepasser "l'incompatibilité de version" en installant le plugin
"Addon Compatibility reporter"

Comment débrider un lien avec un mot de passe?

Sur la page du débrideur, il y'a un lien "Aide à l'utilisation" qui explique en détails comment débrider un lien protégé par un mot de passe.

D'autres questions/réponses viendront prochainement !!!

  • Like 2

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

×