Aller au contenu
hijack

Plugin Firefox

Recommended Posts

Bonjour,

depuis la mise à jour de Firefox en 43.0,

le plugin mega-debrid n'est plus accepté apr Firefox.

"Firefox a empêché ce site d'installer un module complémentaire non signé".

Y aura t'il une mise à jour des plugins?

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

il existe la solution de se passer de la signature des modules complémentaires dans Firefox,

mais c'est une solution qui me gêne.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

×