jackbau3r59

DSM 6 et Download Station - Login incorrect [En traitement] [Réglé]

7 messages dans ce sujet

Bonjour,

j'ai suivi votre tutoriel pour ajouter MegaDebrid en tant qu'hébergement de fichier dans Download Station.

Je suis en DSM 6 et dispose d'un compte vip. Lorsque je saisis mes identifiants, j'ai une erreur "Le compte ou le mot de passe n'est pas valable".

Je les saisis pourtant correctement.

Comment résoudre ce problème?

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

 

Quelle version du plugin as-tu ?

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai un peu le même soucis équivalent j'ai l'impression d'être bridé et pour les liens uploaded il me demande un captcha.. Sinon je suis à 2 mo sec sur uptobox.com alors que je suis à 50. Je suis chez free Fibre 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 13 heures, Themax95 a dit :

J'ai un peu le même soucis équivalent j'ai l'impression d'être bridé et pour les liens uploaded il me demande un captcha.. Sinon je suis à 2 mo sec sur uptobox.com alors que je suis à 50. Je suis chez free Fibre 

 

Peux-tu répondre à la même question que j'ai posé à l'auteur du topic ? ;-)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir à tous et désolé pour le délai de ma réponse mais je pensais être averti par email en cas de réponse et ce n'était manifestement pas le cas :)

J'ai la version 1.1 du plugin.

Voici l'erreur exacte : "Le compte ou le mot de passe n'est pas valable, veuillez réessayer." En compte je saisis mon login qui n'est pas mon email mais un pseudo. Et mon mot de passe ne comporte aucun aucun caractères spéciaux (j'ai parcouru d'autres topics). Le NAS reboote toutes les semaines et cela ne résout pas le souci.

Merci pour votre aide !!

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je m'auto réponds puisque je viens de solutionner mon problème!

En fait, j'étais connecté en VPN sur le NAS via un fournisseur qui visiblement ne laissait pas passer le flux. Une fois le VPN déconnecté (qui ne me sert en plus que pour cacher mon ip), mes accès sont reconnus : "votre compte est premium". Youpi :)

Par contre, maintenant, comment tester que cela fonctionne? je mets un lien uptobox et il se "transformera"?

J'espère que mon expérience servira à d'autres.

Merci !

Partager ce message


Lien à poster
Partager sur d’autres sites

Tout à fait, tu mets un lien d'un hébergeur dans Download Station et le débridage + téléchargement se fera de manière automatique 

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.