Aller au contenu
laurent

Impossible d'utiliser le Plugin Synology [En traitement]

Recommended Posts

laurent    0

Bonjour,

J'ai un abonnement VIP et je n'arrive pas à me connecter au plugin Synology.

Je l'ai bien installé mais quand je saisi mon nom utilisateur et MDP cela ne fonctionne pas.

Une idée ?

Partager ce message


Lien à poster
Partager sur d’autres sites
kyliane    414

Bonjour,

 

Quelle version du plugin possède-tu ?

Partager ce message


Lien à poster
Partager sur d’autres sites
kyliane    414

As-tu un mot de passe contenant des caractères spéciaux ?

Si oui, changes de mot de passe et enlève le ou les caractères spéciaux.

 

Je viens de tester le plugin en version 1.1 sur DSM 6.1-15047 et je n'ai pas eu de problème à la connexion, au débridage et au téléchargement.

 

Si ton mot de passe est ok, contact moi en MP en me fournissant ton pseudo + ton mot de passe (ils sont cryptés en BDD, je n'y ai pas accès) pour que je puisse debug ;) 

Partager ce message


Lien à poster
Partager sur d’autres sites
laurent    0

je suis en DSM 6.1-15047 Update 1

Je n'ai pas de caractère spéciaux dans le mdp.

En revanche j'avais essayé de me logger avant d'être vip.

peut être que j'ai été bloqué ?

Capture.PNG

Partager ce message


Lien à poster
Partager sur d’autres sites
kyliane    414

DSM a peut être gardé en cache de mauvaise informations au sujet de ton compte en effet.

 

As-tu essayé de reboot ton NAS ?

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites
laurent    0

Merci cela fonctionne maintenant.

En revanche depuis quelques temps je n'ai plus trop de résultat lorsque je fais des recherches BT sur l'interface DSM.

Quelqu'un aurez des suggestions ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

×