Aller au contenu
santadrix

Bandeau absent sous Frirefox 53.0.3 [Réglé]

Recommended Posts

santadrix    0

Bonjour à toute l'équipe !

 

Comme cela fait longtemps que je suis pas venu sur le forum, je commence par vous remercier pour tout le travail, la disponibilité et la qualité de votre service, c'est top !

 

Côté bug, lorsque j'arrive sur les plate formes de téléchargement, le bandeau MD n'apparaît plus (uploaded, turbobit, uptobox).

 

Peut être est-ce du à mes différents ad blocker...je me dis ca car je n'ai pas retrouvé ce problème sur le forum...mais bon en même temps, je ne suis le seul à en utiliser !

 

Je n'ai pas eu non plus la mise à jour automatique du debrideur alors je l'ai installé depuis le site.

 

Je ne vois pas quelles précisions je pourrais apporter alors j'attends votre retour :)

 

PS : Je passe par le site donc je ne suis pas en galère non plus!

 

(Membre VIP)

Partager ce message


Lien à poster
Partager sur d’autres sites
kyliane    418

Bonsoir,

 

Peux-tu me dire quelle version du plugin tu utilises ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Mizery    0

Même problème pour moi.

Edit : Ah non erreur, je m’étais pas loggé sur le plugin, ce n’était pas nécessaire avant. (En haut a droite, il faut cliquer sur MD).

Modifié par Mizery

Partager ce message


Lien à poster
Partager sur d’autres sites
kyliane    418
Il y a 1 heure, Mizery a dit :

Même problème pour moi.

Edit : Ah non erreur, je m’étais pas loggé sur le plugin, ce n’était pas nécessaire avant. (En haut a droite, il faut cliquer sur MD).

 

Exactement, il faut être connecté à présent :) 

Partager ce message


Lien à poster
Partager sur d’autres sites
santadrix    0

Je ne vois pas le plugin en haut à droite, par contre sur un autre ordinateur, je le vois (firefox et windows même version).

Partager ce message


Lien à poster
Partager sur d’autres sites
santadrix    0

Bon j'ai tout supprimé puis réinstallé et je suis allé chercher le plug in pour l'afficher dans la barre d'outils et voilà tout est bon.

 

Merci à l'équipe!

Modifié par santadrix

Partager ce message


Lien à poster
Partager sur d’autres sites
jimmy35    1
Le 08/06/2017 à 16:58, Mizery a dit :

Même problème pour moi.

Edit : Ah non erreur, je m’étais pas loggé sur le plugin, ce n’était pas nécessaire avant. (En haut a droite, il faut cliquer sur MD).

 

GRAND merci !!!!

Mes barres sont tellement encombrées (boutons d'extensions, icones favoris) qie je n'avais pas remarqué ce bouton, qui s'ajoute sur labarre des favoris, en haut chez moi, et comme j'utilise roomy bookmarks toolbar, mes favoris ont le format d'une simple icone.

J'ai enfin retrouvé mon MD ! :554:

Merci à tous.

 

HappyVIPinscritdepuis2009

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

×