Aller au contenu
jamesbondh1977

Pb création liens [Répondu]

Recommended Posts

Bonjour,

J'ai un problème concernant son utilisation.

En effet, j'ai téléchargé le logiciel, j'ai suivi le tutoriel : j'ai bien rentré mes codes d'authentification de Mega-Debrid.

Mais lorsque je récupère un lien directement sur un site du type 1Fichier (comme par exemple : https://1fichier.com/?glgampdjmd) et que je l'ajoute à progressive downloader, cela ne me télécharge qu'un fichier HTML de quelques octets...

J'ai essayé plusieurs liens, de plusieurs sites différents mais toujours la même chose....... :wacko:

 

Si quelqu'un connait la solution, je suis tout ouïe..... ;)

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
kyliane    439

Bonjour,

 

Je viens de vérifier et Progressive Downloader n'interroge même pas notre site pour essayer de débrider le lien, il essai de passer en direct via 1Fichier.

Le problème vient donc de Progressive Downloader et non de nous ;)

 

J'ai contacté le dev du logiciel, j'attends un retour.

 

Edit : J'ai déjà une réponse : "Sure. I'm already working on it. "

Il suffit de patienter à présent et d'attendre un update de logiciel ;) 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×