Aller au contenu

Recommended Posts

bonjour, 

 

Depuis au moins 2 jours, je n'arrive plus à télécharger les liens avec download station de synology DSM5.2 et quelques soit l'hebergeur.

Le plugin utilisé est celui du site en version 1.1

Quand je vais dans les paramètres du download station, et que je teste le compte, il me dit "C'est un compte premium" ==> OK

 

Quand je dépose une URL, il passe au bout de quelques secondes en erreur : Sans message explicite.

Je retrouve l'URL dans l'historique de mega-debird.

 

J'ai testé de télécharger depuis mon navigateur chrome, ca fonctionne. 

J'ai tenté de désinstaller le plugin, le désinstaller et ca ne fonctionne pas.

J'ai redemarré mon NAS..

 

Avez vous une idée? D'autres ont le même problème?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai le meme problème, aussi bien avec Download Station qu'avec l'application Androïd, ça ne fonctionne plus depuis qqs jours.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je l'ai déposé ici : https://1fichier.com/?qvgi07ncok

Je ne sais pas pourquoi, j'ai eu cette erreur... 

 

Pour info, ceux qui veulent le modifier d'eux même, j'ai supprimé cette ligne du host : 

$debridedUrl = substr($result->{'debridLink'}, 1, -1);

et remplacer par ça :

$debridedUrl = $result->{'debridLink'} ; 

 

Modifié par knoll

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×