Aller au contenu
reglisse48

Plugin firefox 2.0.4 [Répondu]

Recommended Posts

Bonjour

mon problème est le suivant lorsque je rentre mon identifiant et mon MDP j'ai le message suivant " You must be VIP to use this service "

et je ne peux donc pas me connecter alors que sur le site de mega -debrid ça fonctionne

je suis sous Windows 10 1709  Firefox 67 mais avec la précédente version j'avais aussi ce problème

j'ai désinstallé et réinstallé le plugin  v2.0.4 aucun changement

 

voici la capture d’écran

 

Merci pour votre aide

Reglisse48

 

ScreenShot251.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Le message est pourtant parfaitement explicite.

Vous devez être VIP pour pouvoir utiliser nos addons. Votre compte étant un compte gratuit, la connexion vous est refusé et vous devez obligatoirement utiliser le site, pas nos addons.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci d'avoir répondu

le message je l'ai compris bien que je ne parle pas l'anglais mais ça fonctionnait très bien jusqu'à il y a 15 jours 3 semaines

et je n' étais pas VIP pour autant c'est pourquoi j'ai posé la question

 

Bonne soirée

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, c'est un bug qui a été corrigé dernièrement ;) 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×